POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Σταθεροποιητές Τάσης·Σε απόθεμα σε 3 καταστήματα
χαμηλότερη γνωστή τιμή με μεταφορικά
155,15 €

Χωρίς προαιρετικές χρεώσεις πληρωμής. Ορισμένα έξοδα δεν έχουν δηλωθεί· δείτε τις προσφορές.

Δες 3 προσφορές

3 καταστήματα

adaptoras.grΧαμηλότερη γνωστή τιμήPOWERTECH SNMP web manager κάρτα PT-1364 για UPSΣε απόθεμα·155,15 €155,15 € + δωρεάν μεταφορικά · Προαιρετική αντικαταβολή: 2,20 €
xsafe.grPOWERTECH SNMP web manager κάρτα PT-1364 για UPSΣε απόθεμααπό 145,00 €145,00 € + άγνωστα μεταφορικά
ebw.grPOWERTECH SNMP web manager κάρτα PT-1364 για UPSΣε απόθεμααπό 145,00 €145,00 € + άγνωστα μεταφορικά

Τα δεδομένα συλλέγονται από τις ιστοσελίδες των ηλεκτρονικών καταστημάτων. Παρακαλούμε επιβεβαιώστε τα στοιχεία των προϊόντων πριν προχωρήσετε σε αγορά.

Ιστορικό τιμών

Χαμηλότερη καταγεγραμμένη τιμή προϊόντος ανά ημέρα, σε ευρώ. Δεν περιλαμβάνονται μεταφορικά ή κουπόνια. Ημέρες σε UTC.

Φόρτωση ιστορικού...

ΚατασκευαστήςPOWERTECH
MPNPT-1364
Weight0.283000 Kg

POWERTECH SNMP web manager κάρτα PT-1364 για UPSΗ SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360Τεχνικά χαρακτηριστικά-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP-UPS Slot Type: Golden Finger -Network Support: RJ45 10/100/1000BaseT-Supported MIB: RFC1213, RFC1628, RFC43943-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash-Supported OS: Windows family, Linux and MAC-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts-Data Log: 6.800.000 threads-Event Log: 6.800.000 threads-Power Consumption: 1.4 watt (max.)-Operating Temperature: 0 ~ 50 °C-Operating Humidity: 0 ~ 95%-Dimension (DxWxH): 79 x 52 x 25mmΠεριεχόμενα συσκευασίας-SNMP κάρτα-CD με το λογισμικό διαχείρισης-Εγχειρίδιο χρήσης

Σχετικά

Παρόμοια προϊόντα